Forum-Server antwortet langsam

Vorschläge, Infos, Verbesserungen, Technisches

Moderator: Moderatoren

Antworten
DelUser01

Forum-Server antwortet langsam

Beitrag von DelUser01 » So, 04. Jan 2015 20:36

Hallo

kann es sein dass die Antworten vom Foren-Server seit ein paar Tagen auf sich warten lassen?
Überlastet...?

Benutzeravatar
brandelh
Foren-Moderator
Foren-Moderator
Beiträge: 14587
Registriert: Mo, 23. Jan 2006 20:54
Wohnort: Germersheim
Kontaktdaten:

Re: Forum-Server antwortet langsam

Beitrag von brandelh » So, 04. Jan 2015 22:50

also aktuell antwortet er sehr schnell ;-)
Gruß
Hubert

DelUser01

Re: Forum-Server antwortet langsam

Beitrag von DelUser01 » So, 04. Jan 2015 22:59

Hallo Hubert

jetzt scheint es wieder zu laufen.
Dass da was hakt Ist mir schon seit mind. gestern aufgefallen.
Also, schau:n mer mal..

Benutzeravatar
Manfred
Foren-Administrator
Foren-Administrator
Beiträge: 18104
Registriert: Di, 29. Nov 2005 16:58
Wohnort: Kreis Wesel

Re: Forum-Server antwortet langsam

Beitrag von Manfred » Mo, 05. Jan 2015 8:51

Hi Roland, das ist ein geshareter Server und wenn ein anderer "Mitbenutzer" Stress macht, dann geht uns Tempo verloren. Passiert schonmal.
Gruß Manfred
Mitglied der XUG Leverkusen
Mitglied der XUG Osnabrück
Schatzmeister des Deutschsprachige Xbase-Entwickler e.V.
großer Fan des Xbaseentwicklerwiki https://wiki.xbaseentwickler.de/index.p ... Hauptseite

DelUser01

Re: Forum-Server antwortet langsam

Beitrag von DelUser01 » Mo, 05. Jan 2015 11:12

OK!

Bei einem ge'shared'ten Server gibt es bestimmt auch einen 'Share'iff der aufpasst dass keine Daten ge'cloud' werden...

Antworten